[MediaWiki-l] Downgrade 1.28.3 -> 1.27.3

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[MediaWiki-l] Downgrade 1.28.3 -> 1.27.3

Hermann-Josef Beckers
Hello,

is $Subject possible? Some BlueSpice extensions don't work with 1.28.x.

Yours
Hermann-Josef Beckers



_______________________________________________
MediaWiki-l mailing list
To unsubscribe, go to:
https://lists.wikimedia.org/mailman/listinfo/mediawiki-l
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Downgrade 1.28.3 -> 1.27.3

Mark A. Hershberger-4
Hermann-Josef Beckers <[hidden email]> writes:

> is $Subject possible? Some BlueSpice extensions don't work with
> 1.28.x.

Try it and see.  It is likely possible.

Of course, backup first.

--
Mark A. Hershberger
NicheWork LLC
717-271-1084

_______________________________________________
MediaWiki-l mailing list
To unsubscribe, go to:
https://lists.wikimedia.org/mailman/listinfo/mediawiki-l
Loading...