user-store not mounted

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

user-store not mounted

Johannes Kroll
Hi,

/mnt/user-store is not mounted on ortelius.

 - J.



_______________________________________________
Toolserver-l mailing list ([hidden email])
https://lists.wikimedia.org/mailman/listinfo/toolserver-l
Posting guidelines for this list: https://wiki.toolserver.org/view/Mailing_list_etiquette
Reply | Threaded
Open this post in threaded view
|

Re: user-store not mounted

Marlen Caemmerer-3
Hey,

sorry - fixed. When I moved user-store back to rosemary I forgot to update the puppet entries....

On Mon, 15 Jul 2013, Johannes Kroll wrote:

> Date: Mon, 15 Jul 2013 10:57:22
> From: Johannes Kroll <[hidden email]>
> Reply-To: Wikimedia Toolserver <[hidden email]>
> To: Wikimedia Toolserver <[hidden email]>
> Subject: [Toolserver-l] user-store not mounted
>
> Hi,
>
> /mnt/user-store is not mounted on ortelius.
>
> - J.
>
>
>
> _______________________________________________
> Toolserver-l mailing list ([hidden email])
> https://lists.wikimedia.org/mailman/listinfo/toolserver-l
> Posting guidelines for this list: https://wiki.toolserver.org/view/Mailing_list_etiquette


_______________________________________________
Toolserver-l mailing list ([hidden email])
https://lists.wikimedia.org/mailman/listinfo/toolserver-l
Posting guidelines for this list: https://wiki.toolserver.org/view/Mailing_list_etiquette
Reply | Threaded
Open this post in threaded view
|

Re: user-store not mounted

Johannes Kroll
On Mon, 15 Jul 2013 11:17:04 +0200 (CEST)
Marlen Caemmerer <[hidden email]> wrote:

> Hey,
>
> sorry - fixed. When I moved user-store back to rosemary I forgot to update the puppet entries....

Thanks.



_______________________________________________
Toolserver-l mailing list ([hidden email])
https://lists.wikimedia.org/mailman/listinfo/toolserver-l
Posting guidelines for this list: https://wiki.toolserver.org/view/Mailing_list_etiquette